Getting Started

The workshop assumes you are using a Cloud9 IDE rather than your own local development environment.

If you are using your own IDE, you will need to use IAM credentials with the correct permissions to complete the workshop.